Chinese Forum 中文

[ img ] 中国

Moderators: Unholy, MapSir

Re: Chinese Forum 中文

Postby gosea200 » Fri Jul 26, 2013 7:51 pm

我就是安卓 啊 安卓小米2 已经安卓了 位智 并且积分也 700多分了 也是显示 We can't find any of your drives.
Have you started driving with the Waze app yet?
gosea200
 
Posts: 94
Joined: Mon May 20, 2013 9:33 pm
Has thanked: 4 times
Been thanked: 3 times

Re: Chinese Forum 中文

Postby Editot » Thu Jun 13, 2013 10:01 am

kocio wrote:我也是同样的问题 数据都没同步到服务器上


Here's the problem: http://status.waze.com/2013/06/10/intl- ... -0941-utc/
Editot
Waze Local Champs
Waze Local Champs
 
Posts: 130
Joined: Fri Jan 27, 2012 11:12 pm
Has thanked: 7 times
Been thanked: 7 times

Re: Chinese Forum 中文

Postby kocio » Thu Jun 13, 2013 9:24 am

我也是同样的问题 数据都没同步到服务器上
kocio
 
Posts: 1
Joined: Tue Jun 11, 2013 3:07 am
Has thanked: 0 time
Been thanked: 0 time

Re: Chinese Forum 中文

Postby OctZ » Mon Jun 10, 2013 9:48 pm

HZfuajie wrote:我在iphone有铺路,iphone上也能看到我铺的红线。但PC上登陆 后,想做MAP editor,但是说我:We can't find any of your drives.
Have you started driving with the Waze app yet? If so, please make sure you logged into the Map Editor with the same credentials you use in the app.
我觉得我没有问题呀,是什么原因?

我也遇到这个问题,但是我用world.waze.com 就能找回来了,可能是没有账号整合的缘故吧……
OctZ
 
Posts: 16
Joined: Wed Jun 05, 2013 1:58 am
Has thanked: 2 times
Been thanked: 4 times

Re: Chinese Forum 中文

Postby ezaw3102 » Mon Mar 04, 2013 5:23 am

tpemo wrote:我的天啊,台北的地圖真是爛死了... :cry:

烂的话说明用的人少啊,你很容易就能上Top 3了。用的人多了,就难了...
ezaw3102
 
Posts: 9
Joined: Tue Jan 15, 2013 9:28 pm
Has thanked: 2 times
Been thanked: 1 time

Re: Chinese Forum 中文

Postby ezaw3102 » Mon Mar 04, 2013 5:21 am

服务器同步有延时的,在Dashboard上可以看到“last updated” 时间。如果看到在update时间之前的数据还没有体现出来的话,那才有可能是丢失了。
ezaw3102
 
Posts: 9
Joined: Tue Jan 15, 2013 9:28 pm
Has thanked: 2 times
Been thanked: 1 time

Re: Chinese Forum 中文

Postby tpemo » Tue Feb 19, 2013 3:01 pm

我的天啊,台北的地圖真是爛死了... :cry:
tpemo
 
Posts: 3
Joined: Fri Feb 15, 2013 4:33 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Chinese Forum 中文

Postby ericwu0318 » Fri Jan 18, 2013 7:39 am

HZfuajie wrote:我在iphone有铺路,iphone上也能看到我铺的红线。但PC上登陆 后,想做MAP editor,但是说我:We can't find any of your drives.
Have you started driving with the Waze app yet? If so, please make sure you logged into the Map Editor with the same credentials you use in the app.
我觉得我没有问题呀,是什么原因?


要去world.waze.com做登錄才對噢!
因為他們有分美國的只能在 www.waze.com
其他區域要在 world.waze.com才可以看到自己的積分造路等 :cry:
ericwu0318
 
Posts: 4
Joined: Sat Jan 12, 2013 5:29 pm
Has thanked: 0 time
Been thanked: 3 times

Re: Chinese Forum 中文

Postby world_7pfzhywx » Thu Jan 17, 2013 11:11 am

stephenhjwen wrote:台灣用的好像不多, 地圖很多錯誤...

其實不少人用,
地圖也是可以自行修改的
只是WAZE官網 只有SUPPOR英文介面
還是要摸很久,才會用.... 造成了使用門檻~
很多人 不會用就放棄了
world_7pfzhywx
 
Posts: 4
Joined: Thu Dec 06, 2012 4:10 pm
Has thanked: 0 time
Been thanked: 1 time

Re: Chinese Forum 中文

Postby jack139 » Thu Jan 17, 2013 6:40 am

HZfuajie wrote:我在iphone有铺路,iphone上也能看到我铺的红线。但PC上登陆 后,想做MAP editor,但是说我:We can't find any of your drives.
Have you started driving with the Waze app yet? If so, please make sure you logged into the Map Editor with the same credentials you use in the app.
我觉得我没有问题呀,是什么原因?


可能是手机数据同步的问题,就是说iphone上记录了,没有同步到waze的服务器上。以前我用S60的系统时经常出现这样情况,现在换android几乎不发生了,iphone没试过。
jack139
 
Posts: 12
Joined: Fri Dec 03, 2010 3:46 am
Location: China
Has thanked: 0 time
Been thanked: 4 times

Next

Return to China

Who is online

Users browsing this forum: No registered users