Probleme mit den Satelliten-Bildern

Moderators: top_gun_de, popel22, omba_de

Re: Probleme mit den Satelliten-Bildern

Postby Camou893 » Wed Apr 10, 2013 5:33 pm

Also bei mir sind die 3 höchsten Zoom-Stufen ohne Sat-Bilder.
Camou893
Area Manager
Area Manager
 
Posts: 461
Joined: Wed Oct 03, 2012 9:53 pm
Location: Germany Schwarzwald/Schwäb.Alb
Has thanked: 346 times
Been thanked: 148 times

Re: Probleme mit den Satelliten-Bildern

Postby Raccoon_1 » Wed Apr 10, 2013 5:22 pm

F2200 wrote:Also ich habe seit zwei Tagen das Problem, dass der WME mir ab Zoomstufe 6 keine Satelliten-Bilder mehr anzeigt sondern nur noch weiße Quadrate :(
Somit ist ein vernünftiges Editieren (Kreisel zeichnen, Kreuzungen verbessern etc.) z.Z. bei mir nicht möglich.
Egal, ob ich den "FF" oder den "GC" benutze... :(
Bin ich ein Einzelfall, oder betrifft das auch andere von euch???

Gruß F2200


Dito!
Hab mir vorhin einen abgebrochen!
Habs dann aufgegeben!
Raccoon_1
Country Manager
Country Manager
 
Posts: 1293
Joined: Thu Jan 12, 2012 9:24 am
Location: Berlin (Germany)
Has thanked: 122 times
Been thanked: 415 times

Re: Probleme mit den Satelliten-Bildern

Postby F2200 » Wed Apr 10, 2013 5:17 pm

Also ich habe seit zwei Tagen das Problem, dass der WME mir ab Zoomstufe 6 keine Satelliten-Bilder mehr anzeigt sondern nur noch weiße Quadrate :(
Somit ist ein vernünftiges Editieren (Kreisel zeichnen, Kreuzungen verbessern etc.) z.Z. bei mir nicht möglich.
Egal, ob ich den "FF" oder den "GC" benutze... :(
Bin ich ein Einzelfall, oder betrifft das auch andere von euch???

Gruß F2200
F2200
Area Manager
Area Manager
 
Posts: 243
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 115 times
Been thanked: 38 times

Re: Probleme mit den Satelliten-Bildern

Postby Camou893 » Sun Apr 07, 2013 8:52 pm

Habs gemerkt, da der Editor jetzt gar nicht mehr läuft.. wo ich doch gerade Balingen von der Basemap, den falschen "strassen" und der Deutschen Bahn befreien wollte. ;-)
Camou893
Area Manager
Area Manager
 
Posts: 461
Joined: Wed Oct 03, 2012 9:53 pm
Location: Germany Schwarzwald/Schwäb.Alb
Has thanked: 346 times
Been thanked: 148 times

Re: Probleme mit den Satelliten-Bildern

Postby Mynios » Sun Apr 07, 2013 8:45 pm

Ja, Du bist nicht alleine. Einfach mal bis Morgen warten. ;)
Mynios
300K edits
300K  edits
 
Posts: 6069
Joined: Fri Oct 14, 2011 11:00 pm
Location: Hamburg, Germany
Has thanked: 1866 times
Been thanked: 2079 times

Re: AW: Probleme mit den Satelliten-Bildern

Postby Raccoon_1 » Sun Apr 21, 2013 2:44 pm

Nicht entmutigen lassen! Ich hab auch immer gedacht ich schaffe die 100k nie.
Und auf einmal waren sie dann doch voll.

Gesendet von meinem GT-I9300 mit Tapatalk 2
Raccoon_1
Country Manager
Country Manager
 
Posts: 1293
Joined: Thu Jan 12, 2012 9:24 am
Location: Berlin (Germany)
Has thanked: 122 times
Been thanked: 415 times

Re: AW: Probleme mit den Satelliten-Bildern

Postby stefan147 » Sat Apr 20, 2013 4:13 pm

Haha vl sollten wir das Thema spliten?

Gesendet von meinem GT-I9300 mit Tapatalk 2
stefan147
 
Posts: 3062
Joined: Tue Sep 04, 2012 11:49 am
Has thanked: 1088 times
Been thanked: 800 times

Re: AW: Probleme mit den Satelliten-Bildern

Postby stefan147 » Sat Apr 20, 2013 1:22 pm

Die 750er? Davon hatte ich heute alleine 2 xD

Gesendet von meinem GT-I9300 mit Tapatalk 2
stefan147
 
Posts: 3062
Joined: Tue Sep 04, 2012 11:49 am
Has thanked: 1088 times
Been thanked: 800 times

Re: AW: Probleme mit den Satelliten-Bildern

Postby stefan147 » Sat Apr 20, 2013 9:02 am

Na warte nur! Dich hol ich mir! :mrgreen:hab heute wieder bisschen Zeit und morgen fast den ganzen Tag sollte sich doch ausgehen!!

Edit: Letzten Sonntag hab ich fast 4000 Punkte gemacht also muss sich ausgehen xD

Gesendet von meinem GT-I9300 mit Tapatalk 2
Last edited by stefan147 on Sat Apr 20, 2013 9:09 am, edited 1 time in total.
stefan147
 
Posts: 3062
Joined: Tue Sep 04, 2012 11:49 am
Has thanked: 1088 times
Been thanked: 800 times

Re: AW: Probleme mit den Satelliten-Bildern

Postby stefan147 » Fri Apr 19, 2013 6:51 pm

Evtl mal Chance leeren? Hab grad keine Probleme.

Gesendet von meinem GT-I9300 mit Tapatalk 2
stefan147
 
Posts: 3062
Joined: Tue Sep 04, 2012 11:49 am
Has thanked: 1088 times
Been thanked: 800 times

PreviousNext

Return to Map-Editor (WME)

Who is online

Users browsing this forum: No registered users