Problemas con segmentos

Mapas y ediciones

Moderators: Unholy, adriansinger, Brshk1, robindlc, ukume, KalhanDraka

Forum rules
Visita nuestra WIKI.

Problemas con segmentos

Postby carlos-pm » Thu Mar 28, 2013 6:06 pm

Hola, saludos.

Tengo un problema para editar dos segmentos en la misma zona, no se si es un problema de actualización de datos, cada vez que modifico los segmentos me indica el siguiente error:
"While you were editing, the elements you're trying to save have been modified and/or deleted."

https://es.waze.com/editor/?lon=2.95878 ... =130365240

https://es.waze.com/editor/?lon=2.95813 ... =130365319

He tenido más problemas con otros segmentos pero he podido arreglarlos, ademas alguna edición nueva que he realizado en la misma zona ha desaparecido.
¿Puede ser que mientras estaba editando se ha realizado alguna actualización?.

Si alguien puede arreglarlo o comentar como solucionarlo, para futuras incidencias del mismo tipo.

Saludos y gracias por adelantado.
ImageImage
Girona / Menorca. Waze 4.1.0.1 / OPOne-(CM13) / WME-β
carlos-pm
Waze Local Champs
Waze Local Champs
 
Posts: 237
Joined: Tue Jul 31, 2012 3:53 pm
Location: Girona, Catalunya, España
Has thanked: 371 times
Been thanked: 104 times

Re: Problemas con segmentos

Postby KalhanDraka » Fri Mar 29, 2013 5:40 pm

Hola Carlos,
Arreglado sin problema, me imagino que fué un problema temporal, el entrar me econtré que faltaba un tramo de la GI- entre los dos cruces, la edite y la guardé sin que me diera error.

Un saludo.
Image Calandraca, Wazechamp.es . Campaña PON LIMITES DE VELOCIDAD EN TU ZONA
KalhanDraka
Experts
Experts
 
Posts: 2111
Joined: Sat Sep 25, 2010 6:41 am
Location: Galicia, Spain.
Has thanked: 599 times
Been thanked: 1214 times


Return to Editor de Mapas

Who is online

Users browsing this forum: No registered users