Errores en el editor

Mapas y ediciones

Moderators: adriansinger, Unholy, robindlc, calandraca, Brshk1, ukume

Forum rules
Visita nuestra WAZEOPEDIA

Re: Errores en el editor

Postby ukume » Sat Apr 20, 2013 9:06 pm

Hola yo he llegado a deducir que el "problema" en realidad o al menos en mi ocasión fue así, es que la fecha de mi teléfono era incorrecta (justo tras un reinicio del terminal, quitando la batería) y encendí Waze, durante mi navegación mi teléfono de forma automática puso la fecha y hora correctos, al guardar a ruta waze entiende que empezaste a conducir una fecha y terminaste en otra.
ukume
Global Champ Mentor
Global Champ Mentor
 
Posts: 1378
Joined: Sat Jun 18, 2011 9:44 am
Location: Vila-Seca, Tarragona, España, Europa.
Has thanked: 171 times
Been thanked: 406 times

Re: Errores en el editor

Postby Ben_Quart » Sat Apr 20, 2013 6:06 pm

robindlc wrote:
JoseAGPal wrote:¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?


Tal vez relacionado

A ver si ukume sabe algo :roll:


Gracias robin. por lo que veo aún no hay solución... :?:
Ben_Quart
Area Manager
Area Manager
 
Posts: 279
Joined: Sun Jul 17, 2011 11:49 pm
Location: Madrid, Spain
Has thanked: 101 times
Been thanked: 67 times

Re: Errores en el editor

Postby robindlc » Sat Apr 20, 2013 5:48 pm

JoseAGPal wrote:¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?


Tal vez relacionado

A ver si ukume sabe algo :roll:
robindlc
Coordinators
Coordinators
 
Posts: 3248
Joined: Sat Nov 06, 2010 9:54 am
Location: Spain
Has thanked: 643 times
Been thanked: 2233 times

Errores en el editor

Postby Ben_Quart » Sat Apr 20, 2013 5:27 pm

Hola a todos:
tengo un problema en el editor y es que desde enero pasado (y estamos en abril) en la pestaña recorridos (Drives) aparece siempre en primer lugar un recorrido de 1 minuto que se generó en un momento que encendí cierto día Waze. Desde entonces lleva ahí fijo. La semana pasada apareció un segundo recorrido del mismo tipo y creo que le va a ocurrir lo mismo.

Si os fijáis en la imagen, hay un detalle que no aparece en los recorridos normales, y es que entre la palabra "yesterday" y la hora del recorrido aparece en ambos casos el número 2149

¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?

drives.PNG
(5.44 KiB) Downloaded 797 times


Gracias
Ben_Quart
Area Manager
Area Manager
 
Posts: 279
Joined: Sun Jul 17, 2011 11:49 pm
Location: Madrid, Spain
Has thanked: 101 times
Been thanked: 67 times


Return to Editor de Mapas

Who is online

Users browsing this forum: No registered users