Errores en el editor

Moderators: adriansinger, Unholy, Plumaveloz, Brshk1, calandraca, ssswz26, Nadril, ukume, robindlc

Forum rules
Visita nuestra WIKI.

Errores en el editor

Postby JoseAGPal » Sat Apr 20, 2013 5:27 pm

Hola a todos:
tengo un problema en el editor y es que desde enero pasado (y estamos en abril) en la pestaña recorridos (Drives) aparece siempre en primer lugar un recorrido de 1 minuto que se generó en un momento que encendí cierto día Waze. Desde entonces lleva ahí fijo. La semana pasada apareció un segundo recorrido del mismo tipo y creo que le va a ocurrir lo mismo.

Si os fijáis en la imagen, hay un detalle que no aparece en los recorridos normales, y es que entre la palabra "yesterday" y la hora del recorrido aparece en ambos casos el número 2149

¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?

drives.PNG
drives.PNG (5.44 KiB) Viewed 624 times


Gracias
Comunidad de Madrid - España
Image
Waze version 3.9.2.1 // iPhone 5 iOS 8.1.2
JoseAGPal
Area Manager
Area Manager
 
Posts: 249
Joined: Sun Jul 17, 2011 11:49 pm
Location: Madrid, Spain
Has thanked: 67 times
Been thanked: 37 times

Re: Errores en el editor

Postby JoseAGPal » Sat Apr 20, 2013 6:06 pm

robindlc wrote:
JoseAGPal wrote:¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?


Tal vez relacionado

A ver si ukume sabe algo :roll:


Gracias robin. por lo que veo aún no hay solución... :?:
Comunidad de Madrid - España
Image
Waze version 3.9.2.1 // iPhone 5 iOS 8.1.2
JoseAGPal
Area Manager
Area Manager
 
Posts: 249
Joined: Sun Jul 17, 2011 11:49 pm
Location: Madrid, Spain
Has thanked: 67 times
Been thanked: 37 times

Re: Errores en el editor

Postby robindlc » Sat Apr 20, 2013 5:48 pm

JoseAGPal wrote:¿A alguien más le está ocurriendo? ¿Sabe alguien cómo solucionarlo?


Tal vez relacionado

A ver si ukume sabe algo :roll:
Image robindlc• CM SPAIN • WAZE CHAMPS • iPhone6+: 8.2 • Waze: ßeta
robindlc
Global Champs Localizers
Global Champs Localizers
 
Posts: 2769
Joined: Sat Nov 06, 2010 9:54 am
Location: Spain
Has thanked: 381 times
Been thanked: 1508 times

Re: Errores en el editor

Postby ukume » Sat Apr 20, 2013 9:06 pm

Hola yo he llegado a deducir que el "problema" en realidad o al menos en mi ocasión fue así, es que la fecha de mi teléfono era incorrecta (justo tras un reinicio del terminal, quitando la batería) y encendí Waze, durante mi navegación mi teléfono de forma automática puso la fecha y hora correctos, al guardar a ruta waze entiende que empezaste a conducir una fecha y terminaste en otra.
ImageImage
County Manager España y Andorra.
Global Champ, Experto en Redes sociales de España, Beta Tester, Traductor.
ukume
Global Champ Mentor
Global Champ Mentor
 
Posts: 1374
Joined: Sat Jun 18, 2011 9:44 am
Location: Vila-Seca, Tarragona, España, Europa.
Has thanked: 158 times
Been thanked: 362 times


Return to Edición de mapas

Who is online

Users browsing this forum: No registered users