Tapatalk

Para hablar de lo que quieras. Incluso de Waze :)

Moderators: adriansinger, Unholy, robindlc, calandraca, ukume, Brshk1

Re: Tapatalk

Postby Nadril » Mon Jul 22, 2013 9:13 pm

Yo estoy intentando conectarme desde la beta de Tapatalk 4, ya he conseguido entrar en el foro. Pero veo todo lo que se postea

¿No se puede hacer que se ciña sólo al subforo español?
Nadril
Experts
Experts
 
Posts: 1181
Joined: Sat Jun 11, 2011 7:46 pm
Location: Spain
Has thanked: 201 times
Been thanked: 527 times

Re: Tapatalk

Postby crusdepelos » Mon Jul 22, 2013 1:05 pm

Las imágenes subidas desde Tapatalk que no veo son las que suben otros, yo aún no probé a subir ninguna. Instalé la aplicación simplemente para saber si con él podía verlas.
Yo llevo 15 días que dejé de subirlas directamente al foro porque me daba problemas, no quedaban guardadas y tenía que re-subirlas varias veces hasta conseguirlo. Desde entonces las subo a Picasa y las comparto desde allí, uso el código [img].
crusdepelos
 
Posts: 2505
Joined: Wed Feb 20, 2013 5:44 am
Location: Muros
Has thanked: 1351 times
Been thanked: 1296 times

Re: Tapatalk

Postby Brshk1 » Mon Jul 22, 2013 12:39 pm

Cómo has subido tus imágenes? Porque desde tapatalk las veo, pero me pasó con otras que me salían como a ti.

Enviado desde mi GT-I9100 usando Tapatalk 2
Brshk1
Global Champs Localizers
Global Champs Localizers
 
Posts: 1821
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 249 times
Been thanked: 268 times

Re: Tapatalk

Postby crusdepelos » Sun Jul 21, 2013 3:52 pm

Hola.
Desde hace un par de días no puedo ver las imágenes que se publican a través de Tapatalk.
Esto es lo que veo:


(pongo las capturas dentro de un quote para poder diferenciarlas de lo que escribo yo ;) )

Al principio pensé que sería como con las imágenes subidas directamente al foro, que necesito recargar varias veces la página para poder verlas, pero en este caso nunca consigo verlas.

He instalado el Tapatalk en el móvil y desde allí tampoco las veo:


¿Alguna idea?

Saludos.
crusdepelos
 
Posts: 2505
Joined: Wed Feb 20, 2013 5:44 am
Location: Muros
Has thanked: 1351 times
Been thanked: 1296 times

Re: Tapatalk

Postby crusdepelos » Sat Jul 20, 2013 3:09 pm

Pues a lo mejor es debido a los trabajos que andan haciendo en el foro desde hace unos días:
Os comparto el anuncio "Actualización sobre PM en el foro" que puso robindlc el pasado día 23 de Junio:
robindlc wrote:(traducción del post de Shirli en Official announcements )

Hola chicos,

Vamos a realizar algunos cambios con el sistema de mensajes del foro.

No deberíais experimentar ningún problema en la web del foro.

Las notificaciones por e-mail de los PM enviados vía tapatalk pueden dejar de funcionar después de este cambio. Veremos si lo podemos arreglar. (las notificaciones normales deberían ser enviadas como de costumbre, solo afecta a la notificación por e-mail)

Además, la opción de enviar e-mail a un usuario directamente a través del foro será desactivada / quitada.

Gracias
crusdepelos
 
Posts: 2505
Joined: Wed Feb 20, 2013 5:44 am
Location: Muros
Has thanked: 1351 times
Been thanked: 1296 times

Re: Tapatalk

Postby Rubenmgs » Sat Jul 20, 2013 6:43 am

En iPhone y con el Tapatalk tengo problemas para los mensajes no leídos. Aunque los lea siempre o le de a la opción de marcar como leídos, salen como no leídos. Solo me pasa con este foro :(
Rubenmgs
Localizers
Localizers
 
Posts: 436
Joined: Mon Jul 09, 2012 11:00 am
Has thanked: 16 times
Been thanked: 85 times

Re: Tapatalk

Postby Brshk1 » Thu Jul 18, 2013 5:47 pm

Botella7 wrote:A mi sencillamente no me permite iniciar sesión.


Con la beta de la versión 4 yo tampoco lo he conseguido. Error de apache o algo así.

Enviado desde mi GT-I9100 usando Tapatalk 2
Brshk1
Global Champs Localizers
Global Champs Localizers
 
Posts: 1821
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 249 times
Been thanked: 268 times

Re: Tapatalk

Postby Botella7 » Thu Jul 18, 2013 12:11 pm

A mi sencillamente no me permite iniciar sesión.
Botella7
Area Manager
Area Manager
 
Posts: 3
Joined: Thu Jun 09, 2011 11:46 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Tapatalk

Postby Brshk1 » Fri May 17, 2013 9:54 am

Me ha pasado una vez. Luego he podido ir al foro. Suelo usar favoritos para no tener que navegar por el árbol.

Enviado desde mi GT-I9100 usando Tapatalk 2
Brshk1
Global Champs Localizers
Global Champs Localizers
 
Posts: 1821
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 249 times
Been thanked: 268 times

Re: Tapatalk

Postby breitlingwings » Fri May 17, 2013 8:54 am

Esto es lo que hago:

1.- Entro en el foro. Por defecto me aparece en "Reciente", con 1000 temas sin leer, todos mezclados.
2.- Pulso "Foros, Community, Country Forums, Spain.
3.- Me aparecen los subforos en español, y a los tres segundos él solo vuelve al punto nº 1.

A veces me deja entrar en alguno de los subforos, Edición de mapas por ejemplo. Pero en cuanto navego por él me vuelve al punto nº 1 otra vez.
breitlingwings
 
Posts: 118
Joined: Wed Nov 28, 2012 3:59 pm
Location: Lugo
Has thanked: 5 times
Been thanked: 17 times

PreviousNext

Return to Temas Generales

Who is online

Users browsing this forum: No registered users