Tapatalk

Moderators: krankyd, adriansinger, Unholy, ukume, Nadril, Plumaveloz, robindlc, Brshk1, ssswz26, calandraca

Forum rules
Primer meetup de Wazers Españoles. 17 de Mayo de 2014. Más información

Re: Tapatalk

Postby Brshk1 » Tue Aug 27, 2013 8:31 pm

Pues sí, por eso. Algo tan tonto como tener la primera letra en mayúscula, por ejemplo, cosa muuuuuy rara en nombres propios.

Ya he escrito en el foro de soporte de Tapatalk a ver si dejan de portarse como críos echándose la culpa el uno al otro y buscan la solución. Tapatalk 2 funcionaba, así que no será cosa de llamar a la NASA. ¿O era la NSA?
Si quieres editar mapas en España, no dejes de visitar esto
CM España || Nexus 5 / Android 4.4.2 || Waze: lo último que haya Image
Movember, por una buena causa..
Brshk1
Global Champ Mentor
Global Champ Mentor
 
Posts: 1734
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 145 times
Been thanked: 165 times

Re: Tapatalk

Postby Brshk1 » Sun Sep 01, 2013 5:50 am

Gracias por avisar. La tenía instalada pero no cambia nada. Igual hoy conseguimos algo ;-)
Si quieres editar mapas en España, no dejes de visitar esto
CM España || Nexus 5 / Android 4.4.2 || Waze: lo último que haya Image
Movember, por una buena causa..
Brshk1
Global Champ Mentor
Global Champ Mentor
 
Posts: 1734
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 145 times
Been thanked: 165 times

Re: Tapatalk

Postby Brshk1 » Fri Sep 13, 2013 5:51 pm

Pues por fin y tras muchas actualizaciones, Tapatalk 4 ya se entiende con el foro de Waze.

Enviado desde mi GT-I9100 usando Tapatalk
Si quieres editar mapas en España, no dejes de visitar esto
CM España || Nexus 5 / Android 4.4.2 || Waze: lo último que haya Image
Movember, por una buena causa..
Brshk1
Global Champ Mentor
Global Champ Mentor
 
Posts: 1734
Joined: Wed Mar 24, 2010 8:38 pm
Location: Durango (ES)
Has thanked: 145 times
Been thanked: 165 times

Re: Tapatalk

Postby calandraca » Thu Jul 25, 2013 2:44 pm

Pues probaré a subir desde aquí como siempre. Si la veis es que funciona, y si no la veis es porque algo a fallado. (Jajajaja)


Image
(Enviado desde el móvil con
Tapatalk )

Comentarios tras un par de pruebas- haciendo exactamente lo mismo (mismos pasos, misma selección de tamaño etc) la primera vez la subió como "atatcmnent" y tras repetir el proceso cargó como "img"
La primera no se veía, la segunda si ( desde el móvil por lo menos)
Image
Calandraca, iPhone 5: 7.1- Waze: 3.7.3.0 "Oráculo con coletas"
FORMULARIO DE INSCRIPCIÓN y TODA LA INFORMACIÓN
calandraca
Global Champ Mentor
Global Champ Mentor
 
Posts: 1708
Joined: Sat Sep 25, 2010 6:41 am
Location: Galicia, Spain.
Has thanked: 356 times
Been thanked: 561 times

Re: Tapatalk

Postby calandraca » Sun Apr 13, 2014 1:36 pm

ommrianxo wrote:Yo para seguir el meetup tengo que buscarlo.

Enviado como podo

Si te sirve de consuelo, yo también....


(Enviado desde el móvil con
Tapatalk )
Image
Calandraca, iPhone 5: 7.1- Waze: 3.7.3.0 "Oráculo con coletas"
FORMULARIO DE INSCRIPCIÓN y TODA LA INFORMACIÓN
calandraca
Global Champ Mentor
Global Champ Mentor
 
Posts: 1708
Joined: Sat Sep 25, 2010 6:41 am
Location: Galicia, Spain.
Has thanked: 356 times
Been thanked: 561 times

Re: Tapatalk

Postby crusdepelos » Sat Jul 20, 2013 3:09 pm

Pues a lo mejor es debido a los trabajos que andan haciendo en el foro desde hace unos días:
Os comparto el anuncio "Actualización sobre PM en el foro" que puso robindlc el pasado día 23 de Junio:
robindlc wrote:(traducción del post de Shirli en Official announcements )

Hola chicos,

Vamos a realizar algunos cambios con el sistema de mensajes del foro.

No deberíais experimentar ningún problema en la web del foro.

Las notificaciones por e-mail de los PM enviados vía tapatalk pueden dejar de funcionar después de este cambio. Veremos si lo podemos arreglar. (las notificaciones normales deberían ser enviadas como de costumbre, solo afecta a la notificación por e-mail)

Además, la opción de enviar e-mail a un usuario directamente a través del foro será desactivada / quitada.

Gracias
NUEVAS NORMAS DEL FORO
DECÁLOGO DEL BUEN EDITOR


Primer meetup de Wazers Españoles. 17 Mayo 2014. Más información
crusdepelos
 
Posts: 810
Joined: Wed Feb 20, 2013 5:44 am
Has thanked: 533 times
Been thanked: 301 times

Re: Tapatalk

Postby crusdepelos » Sun Jul 21, 2013 3:52 pm

Hola.
Desde hace un par de días no puedo ver las imágenes que se publican a través de Tapatalk.
Esto es lo que veo:

Image
Image

(pongo las capturas dentro de un quote para poder diferenciarlas de lo que escribo yo ;) )

Al principio pensé que sería como con las imágenes subidas directamente al foro, que necesito recargar varias veces la página para poder verlas, pero en este caso nunca consigo verlas.

He instalado el Tapatalk en el móvil y desde allí tampoco las veo:

    Image

¿Alguna idea?

Saludos.
NUEVAS NORMAS DEL FORO
DECÁLOGO DEL BUEN EDITOR


Primer meetup de Wazers Españoles. 17 Mayo 2014. Más información
crusdepelos
 
Posts: 810
Joined: Wed Feb 20, 2013 5:44 am
Has thanked: 533 times
Been thanked: 301 times

Re: Tapatalk

Postby crusdepelos » Mon Jul 22, 2013 1:05 pm

Las imágenes subidas desde Tapatalk que no veo son las que suben otros, yo aún no probé a subir ninguna. Instalé la aplicación simplemente para saber si con él podía verlas.
Yo llevo 15 días que dejé de subirlas directamente al foro porque me daba problemas, no quedaban guardadas y tenía que re-subirlas varias veces hasta conseguirlo. Desde entonces las subo a Picasa y las comparto desde allí, uso el código [img].
NUEVAS NORMAS DEL FORO
DECÁLOGO DEL BUEN EDITOR


Primer meetup de Wazers Españoles. 17 Mayo 2014. Más información
crusdepelos
 
Posts: 810
Joined: Wed Feb 20, 2013 5:44 am
Has thanked: 533 times
Been thanked: 301 times

Re: Tapatalk

Postby crusdepelos » Wed Jul 24, 2013 2:33 pm

Nadril wrote:Yo estoy intentando conectarme desde la beta de Tapatalk 4, ya he conseguido entrar en el foro. Pero veo todo lo que se postea
¿No se puede hacer que se ciña sólo al subforo español?

Yo uso el Tapatalk sencillo, me lo encontré gratis en la appstore la semana pasada y lo descargué para probarlo.
Al principio me encontraba con un problema parecido al tuyo pero conseguí solucionarlo, más o menos.
Lo que hice fue ir foro y a todos los subforos españoles desde Tapatalk y le fui dando a la opción de suscribirme, así en la aplicación aparecen en mi lista de favoritos:

Image

Como se puede observar en la foto también reorganicé los distintos apartados de la aplicación para ver tener a mano el de "Favoritos" y el de "Último", así llego más fácilmente a lo que quiero ver sin tener que llegar al foro español pasando antes por el Indice internacional.

Image

No se si te sirve de ayuda esto que hice yo.

Rubenmgs wrote:Cuando subí esas imágenes desde Tapatalk le di a subirlas al servidor del foro en vez de al de tapatalk y entonces en el móvil si que las pude ver pero cuando llegue a casa desde el navegador nada de nada.

El servidor del foro falla bastante en lo que a subir imágenes se refiere. Yo por ejemplo, necesito resubirlas varias veces hasta que consigo que se queden.
Por eso he dejado de subirlas ahí y las subo a una web de almacenamiento de imágenes y las comparto desde allí.

Saludos.
NUEVAS NORMAS DEL FORO
DECÁLOGO DEL BUEN EDITOR


Primer meetup de Wazers Españoles. 17 Mayo 2014. Más información
crusdepelos
 
Posts: 810
Joined: Wed Feb 20, 2013 5:44 am
Has thanked: 533 times
Been thanked: 301 times

Re: Tapatalk

Postby crusdepelos » Thu Jul 25, 2013 3:28 pm

calandraca wrote:Pues probaré a subir desde aquí como siempre. Si la veis es que funciona, y si no la veis es porque algo a fallado. (Jajajaja)


Image
(Enviado desde el móvil con
Tapatalk )

Comentarios tras un par de pruebas- haciendo exactamente lo mismo (mismos pasos, misma selección de tamaño etc) la primera vez la subió como "atatcmnent" y tras repetir el proceso cargó como "img"
La primera no se veía, la segunda si ( desde el móvil por lo menos)


Veo la imagen, tanto desde Tapatalk como desde el navegador del ordenador.
Las fotos subidas con "img" (alojadas en servidores externos) las veo todas, me falla al mostrar algunas "attachments" (las alojadas en los servidores del foro), tengo que recargar la página para que me las muestre.
NUEVAS NORMAS DEL FORO
DECÁLOGO DEL BUEN EDITOR


Primer meetup de Wazers Españoles. 17 Mayo 2014. Más información
crusdepelos
 
Posts: 810
Joined: Wed Feb 20, 2013 5:44 am
Has thanked: 533 times
Been thanked: 301 times

PreviousNext

Return to Spain [Español]

Who is online

Users browsing this forum: No registered users