Page 55 of 62

Re: R: Risoluzione / Discussione UR

PostPosted: Fri Jun 28, 2013 2:31 pm
by stebur71
matteocucchi wrote:
stebur71 wrote:Milano Pero: https://world.waze.com/editor/?zoom=5&l ... TTTTTTTFTT forse è un problema di routing..

su Milano ci sono alcuni "General Error" non decifrabili li devo postare uno ad uno?


Ciao Stefano, stiamo monitorando le UR di Milano, grazie

Inviato dal mio GT-I9100 con Tapatalk 2


ok, grazie
allora quelle che non riesco a decifrare non le tocco

Re: Risoluzione / Discussione UR

PostPosted: Wed Aug 07, 2013 3:46 pm
by SteelBlade
https://world.waze.com/editor/?zoom=5&l ... TTTTTTTTFT

L'utente lamenta che è impossibile trovare Via Mola a Fabrica di Roma quando in realtà il nome della strada è stato correttamente editato un mese fa, ho provato sul mio client e effettivamente è impossibile.

Re: Risoluzione / Discussione UR

PostPosted: Wed Jul 24, 2013 10:44 am
by stef1900
Buongiorno a tutti!

Un UR perfetto con una ottima descrizione...purtroppo non posso risolvere perchè c'è un lock sulla strada principale.

https://it.waze.com/editor/it/?zoom=6&l ... TTTTTTTTFT

grazie.

Re: Risoluzione / Discussione UR

PostPosted: Wed Jul 24, 2013 11:21 am
by stef1900
Ho già usato il modulo per l'unlock ma pensavo fosse meglio risolvere UR senza sbloccare i segmenti visto che sono strade importanti.
Grazie per la risposta.

Re: Risoluzione / Discussione UR

PostPosted: Wed Jul 24, 2013 2:17 pm
by stef1900

Re: Risoluzione / Discussione UR

PostPosted: Wed Jul 24, 2013 4:26 pm
by stef1900
TurfTurf wrote:Sicuramente non ti aiuto, ma sbirciando poco sopra ho visto attivate o disattivate alcune soft u-turn su questi segmenti:
https://it.waze.com/editor/it/?zoom=5&l ... s=82912741

https://it.waze.com/editor/it/?zoom=5&l ... s=82912740

https://it.waze.com/editor/it/?zoom=5&l ... s=82912899

Grazie! ho corretto... ;)

Re: Risoluzione / Discussione UR

PostPosted: Thu Aug 01, 2013 10:24 am
by stef1900
Ciao a tutti !

Abetone (Pistoia)
https://it.waze.com/editor/it/?zoom=3&l ... TTTTTTTFTT

Nella descrizione dice che gli da un chilometraggio sbagliato, oltre al solito problema che non trova la strada, può essere che cercando "Abetone" (anche nel WME) da la posizione più bassa rispetto alla posizione reale?? e quindi da un itinerario non proprio preciso con un chilometraggio sbagliato??

Grazie.

Re: Risoluzione / Discussione UR

PostPosted: Thu Aug 01, 2013 11:37 am
by stef1900
anto64 wrote:
ho riscontrato il problema ma bisogna individuarlo, hai notato se ci sono ne percorso MP problemi generati in automatico? un grave problema l'ho riscontrato qui dove ti ho fatto degli sblocchi vedi le frecce rosse? c'erano già prima oppure le hai causate tu adesso?
riscontri il problema anche a percorso inverso? oppure hai riscontrato facendo il percorso ideale dove comincia a funzionare?


Francamente sembrava che ci fosse già una freccia rossa ma la certezza non ce l'ho....anche perchè non mi ero accorto di quel piccolissimo segmento ho dovuto staccare tutte le strade e ricrearle per capire poi che c'era un segmento bloccato...cmq si dava problemi sia ad andare che a tornare....e il problema lo da dalle prove che ho effettuato nella zona dall'Abetone a San Marcello Pistoiese...quindi penso potrebbe esser quel segmento.
Comunque il fatto che segnala il centro dell'Abetone chilometri sotto è un'altro problema.

Grazie Anto!

Re: Risoluzione / Discussione UR

PostPosted: Thu Aug 01, 2013 12:19 pm
by stef1900
anto64 wrote:
hai un altro PM controlla sempre segmento per segmento quello che fai basta che lasci una freccia rossa sarà tutto vano quello che stai facendo.

prova a salvarti un punto sulla mappa così non avrai problemi a trovare il luogo (magari per qualche motivo non trova il luogo) dato che il percorso è lungo prova a sezionarlo così ti rimarrà più facile trovare gli eventuali errori.


Grazie!!

Re: Risoluzione / Discussione UR

PostPosted: Wed Oct 09, 2013 8:57 am
by stefanoct
https://www.waze.com/it/editor/?lon=15. ... 557574769#
Le svolte proposte da Waze ci sono e sono corrette.
La traccia dell'utente, però, svanisce nel nulla e non si comprende se, forse, fosse proprio errata la destinazione individuata da waze.
Potreste contattare l'utente?
Ai fini della "svolta non consentita", chiudo comunque la segnalazione.
Grazie

edit: Ok, fatta una cappellata. Chiudendo la segnalazione non si rintraccia più il punto in cui è stata effettuata. Chiedo umilmente perdono!