Minha própria UR não aparece

Este é o espaço para dar e receber explicações e recomendações sobre a edição de mapas entre usuários experientes e usuários novos.

Moderators: BellVillense, Brazil Champs

Forum rules
Confira nossa Wazeopedia ou pergunte ao nosso Oráculo antes de postar; ;)
Não esqueça de sempre copiar o Permalink com a "coisa" selecionada junto com a mensagem;
Problemas com rota? relate neste formulário
Veja nosso painel para acompanhamento de UR

By Sílvio (asterix06) - Toda ajuda é bem vinda, até as menores. Agora para que tentar "corrigir" algo que não precisa de conserto?

Minha própria UR não aparece

Postby GabiruX_ » Tue Sep 24, 2019 6:34 pm

Olá pessoal, já havia comentado com algumas pessoas sobre um problema que apareceu de um tempo para cá. Minhas URs não aparecem, já fiz testes e sem êxito. Como sempre estou dirigindo pelo estado, sempre utilizo essas ferramentas para marcar erros, radares entre outros. Não aparece nenhuma UR, nem no feed do WME, nem mensagens, nada... podem me ajudar? O que poderia ser ou como proceder para solução do problema?
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Re: Minha própria UR não aparece

Postby CvTomaz » Tue Sep 24, 2019 9:35 pm

GabiruX_ wrote:Olá pessoal, já havia comentado com algumas pessoas sobre um problema que apareceu de um tempo para cá. Minhas URs não aparecem, já fiz testes e sem êxito. Como sempre estou dirigindo pelo estado, sempre utilizo essas ferramentas para marcar erros, radares entre outros. Não aparece nenhuma UR, nem no feed do WME, nem mensagens, nada... podem me ajudar? O que poderia ser ou como proceder para solução do problema?

Pode ser que elas estejam aparecendo sim, mas o seu WME pode está configurado pra não exibi-las. Manda o PL de algum lugar que você reportou. Assim algum editor confirma as informações pra você, ou te fala o que pode ter acontecido no seu caso.
CvTomaz
 
Posts: 174
Joined: Fri Nov 03, 2017 10:04 pm
Location: Ipatinga - MG (Vale do Aço)
Has thanked: 101 times
Been thanked: 41 times

Re: Minha própria UR não aparece

Postby GabiruX_ » Wed Sep 25, 2019 4:03 am

CvTomaz wrote:Pode ser que elas estejam aparecendo sim, mas o seu WME pode está configurado pra não exibi-las. Manda o PL de algum lugar que você reportou. Assim algum editor confirma as informações pra você, ou te fala o que pode ter acontecido no seu caso.


Pode até ser, mas já fiz marcações com meu apelido em alertas de erro, e muito menos recebi mensagens de outros editores (ou até scripts que geram mensagens), não vejo nada no feed que sempre fica em cima.
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Re: Minha própria UR não aparece

Postby RicardoACSchneider » Wed Sep 25, 2019 3:15 pm

Buenas?
o de radar nao funciona; o de velocidade só pros beta se nao me engano...
RicardoACSchneider
Map Editor - level 3
Map Editor - level 3
 
Posts: 196
Joined: Sat Aug 18, 2018 2:23 am
Location: Santa Maria/ Cachoeira do Sul/RS
Has thanked: 215 times
Been thanked: 89 times

Re: Minha própria UR não aparece

Postby GabiruX_ » Wed Sep 25, 2019 6:17 pm

RicardoACSchneider wrote:Buenas?
o de radar nao funciona; o de velocidade só pros beta se nao me engano...


Não utilizo estes tipos de alertas, mesmo se eu for alertar radar vai ser pelo alerta de erro. Utilizo siglas para identificação e rápida escrita como: "2RS 40" ou "N". Significado, 2 radares semafóricos de 40 em ambos sentidos, ou sem radar. Mas não consigo ver. Aparece no app, "Alerta enviado". Mas não vejo no ou recebo mensagens no WME ou app depois.
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Re: Minha própria UR não aparece

Postby GabiruX_ » Fri Sep 27, 2019 6:17 pm

Teste realizado, criei alertas em determinado local e ninguém viu. Problema sou eu mesmo :(
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Re: Minha própria UR não aparece

Postby alexnrocha » Sat Sep 28, 2019 8:41 pm

GabiruX_ wrote:Teste realizado, criei alertas em determinado local e ninguém viu. Problema sou eu mesmo :(


Verifique se, após autenticar, a mesma coisa acontece ao relatar um erro pelo livemap. Ok?
alexnrocha
 
Posts: 1720
Joined: Sun Jun 17, 2012 5:33 pm
Location: Brasília, Brazil
Has thanked: 877 times
Been thanked: 1254 times

Re: Minha própria UR não aparece

Postby GabiruX_ » Mon Sep 30, 2019 12:42 am

alexnrocha wrote:
GabiruX_ wrote:Teste realizado, criei alertas em determinado local e ninguém viu. Problema sou eu mesmo :(


Verifique se, após autenticar, a mesma coisa acontece ao relatar um erro pelo livemap. Ok?


Via live map apareceu. LOGADO.
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Re: Minha própria UR não aparece

Postby RicardoACSchneider » Tue Oct 01, 2019 1:14 am

os percursos estão parecendo??
por acaso esta em 3g no celular?, não envia Urs assim, só 4g na configuração de conexao...
RicardoACSchneider
Map Editor - level 3
Map Editor - level 3
 
Posts: 196
Joined: Sat Aug 18, 2018 2:23 am
Location: Santa Maria/ Cachoeira do Sul/RS
Has thanked: 215 times
Been thanked: 89 times

Re: Minha própria UR não aparece

Postby GabiruX_ » Thu Oct 10, 2019 1:38 pm

RicardoACSchneider wrote:os percursos estão parecendo??
por acaso esta em 3g no celular?, não envia Urs assim, só 4g na configuração de conexao...


Minhas operadoras são Tim e Vivo em um Samsung a8, somente aparece 4G+ ou 4G.
GabiruX_
State Manager
State Manager
 
Posts: 328
Joined: Sun Apr 10, 2016 7:06 pm
Location: Rio de Janeiro
Has thanked: 32 times
Been thanked: 119 times

Next

Return to Mapas e edição de mapas

Who is online

Users browsing this forum: No registered users