Page 2 of 2

Re: Minha própria UR não aparece

PostPosted: Sat Oct 12, 2019 6:04 pm
by RicardoACSchneider
tentou reinstalar o app???
axei isto no wazepedia, quem sabe?

Cliente
Para activar o modo debug e reportar mais informação em caso de algum erro no cliente, abrir o menu de navegação, procurar "2##2", que irá mostrar uma caixa "debug activo" ou "debug inactivo", replicar o problema, no menu ajuda usar o "reportar logs". Depois usar o suporte ou forum ou mensagem privada para informar os developers do waze da hora GMT aproximada dos logs e qual o problema.

Re: Minha própria UR não aparece

PostPosted: Sun Oct 13, 2019 2:54 am
by alemenezes
os percursos estão aparecendo no WME?

Re: Minha própria UR não aparece

PostPosted: Mon Oct 14, 2019 10:04 pm
by GabiruX_
alemenezes wrote:os percursos estão aparecendo no WME?


Sim, estão :(

Re: Minha própria UR não aparece

PostPosted: Tue Oct 15, 2019 12:08 pm
by MauricioCGB
GabiruX_ wrote:
alemenezes wrote:os percursos estão aparecendo no WME?


Sim, estão :(


Envia muita UR's?
Foi bloqueado para o envio de UR's?

Algum GC pode ver isso para vc.

Re: Minha própria UR não aparece

PostPosted: Tue Oct 15, 2019 4:42 pm
by GabiruX_
MauricioCGB wrote:
GabiruX_ wrote:
alemenezes wrote:os percursos estão aparecendo no WME?


Sim, estão :(


Envia muita UR's?
Foi bloqueado para o envio de UR's?

Algum GC pode ver isso para vc.


Eu enviava URs para marcar atualizações de radares (na opção de ERRO MAPA) e outros problemas. Como sempre estou na rua, acredito que a quantidade era muita. Só consegui via Live Map alertar UR.

Re: Minha própria UR não aparece

PostPosted: Sat Dec 07, 2019 3:51 pm
by GabiruX_
Solucionado depois de resetar configurações de fábrica haha doidera.