Problema com Editor de Mapas

Este é o espaço para dar e receber explicações e recomendações sobre a edição de mapas entre usuários experientes e usuários novos.

Moderators: BellVillense, Brazil Champs

Forum rules
Confira nossa Wazeopedia ou pergunte ao nosso Oráculo antes de postar; ;)
Não esqueça de sempre copiar o Permalink com a "coisa" selecionada junto com a mensagem;
Problemas com rota? relate neste formulário
Veja nosso painel para acompanhamento de UR

By Sílvio (asterix06) - Toda ajuda é bem vinda, até as menores. Agora para que tentar "corrigir" algo que não precisa de conserto?

Re: Problema com Editor de Mapas

Postby ErsonSergio » Mon May 11, 2020 1:44 pm

TOM15-03-2019 wrote:Bom dia. No meu editor waze não está aparecendo a imagem do sate lite. Mesmo com a camada ativada. O que devo fazer? Sou editor nível 1.


Bom dia, aqui está normal.

Seu nível não influencia nisso. Se você estiver com o zoom no máximo, as imagens de satélite somem.

Tentou em um navegador diferente?
ErsonSergio
Experts
Experts
 
Posts: 839
Joined: Sat Jul 30, 2016 7:36 pm
Location: Rio Grande do Norte, Brazil
Has thanked: 778 times
Been thanked: 460 times

Re: Problema com Editor de Mapas

Postby ErsonSergio » Mon May 11, 2020 2:06 pm

TOM15-03-2019 wrote:
ErsonSergio wrote:
TOM15-03-2019 wrote:Bom dia. No meu editor waze não está aparecendo a imagem do sate lite. Mesmo com a camada ativada. O que devo fazer? Sou editor nível 1.


Bom dia, aqui está normal.

Seu nível não influencia nisso. Se você estiver com o zoom no máximo, as imagens de satélite somem.

Tentou em um navegador diferente?


Estou usando o Google Chrome. E já tirei o zoom mais fica tudo preto. Vou tentar em outro navegador. Obrigado.


Verifique se a camada Gerentes de área está ativa. Se sim, pode desativar.

Abraço!
ErsonSergio
Experts
Experts
 
Posts: 839
Joined: Sat Jul 30, 2016 7:36 pm
Location: Rio Grande do Norte, Brazil
Has thanked: 778 times
Been thanked: 460 times

Re: Problema com Editor de Mapas

Postby Josevaldos950 » Mon May 11, 2020 8:48 pm

TOM15-03-2019 wrote:Desativei a camada Gerentes de área, tentei abrir no Mozila e Edge mais não abriu. E continua sem exibir o satélite. Tentei acessar em outra máquina e não consegui. Estou no trabalho. O que vou tentar é acessar no meu notebook em casa. E ver se eu consigo. Mais obrigado pela atenção.

Provavelmente há alguma restrição para acessar na sua empresa. de seu notebook em sua casa estará normal.
qualquer coisa só falar por aqui que testamos.
Josevaldos950
Beta tester
Beta tester
 
Posts: 238
Joined: Tue Jan 15, 2019 8:09 pm
Has thanked: 269 times
Been thanked: 150 times

Problema com Editor de Mapas

Postby TOM15-03-2019 » Mon May 11, 2020 11:50 am

Bom dia. No meu editor waze não está aparecendo a imagem do sate lite. Mesmo com a camada ativada. O que devo fazer? Sou editor nível 1.
TOM15-03-2019
 
Posts: 3
Joined: Mon Apr 13, 2020 2:25 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Problema com Editor de Mapas

Postby TOM15-03-2019 » Mon May 11, 2020 2:04 pm

ErsonSergio wrote:
TOM15-03-2019 wrote:Bom dia. No meu editor waze não está aparecendo a imagem do sate lite. Mesmo com a camada ativada. O que devo fazer? Sou editor nível 1.


Bom dia, aqui está normal.

Seu nível não influencia nisso. Se você estiver com o zoom no máximo, as imagens de satélite somem.

Tentou em um navegador diferente?


Estou usando o Google Chrome. E já tirei o zoom mais fica tudo preto. Vou tentar em outro navegador. Obrigado.
TOM15-03-2019
 
Posts: 3
Joined: Mon Apr 13, 2020 2:25 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Problema com Editor de Mapas

Postby TOM15-03-2019 » Mon May 11, 2020 5:33 pm

Desativei a camada Gerentes de área, tentei abrir no Mozila e Edge mais não abriu. E continua sem exibir o satélite. Tentei acessar em outra máquina e não consegui. Estou no trabalho. O que vou tentar é acessar no meu notebook em casa. E ver se eu consigo. Mais obrigado pela atenção.
TOM15-03-2019
 
Posts: 3
Joined: Mon Apr 13, 2020 2:25 pm
Has thanked: 0 time
Been thanked: 0 time


Return to Mapas e edição de mapas

Who is online

Users browsing this forum: No registered users