POSTEAR EN TWITTER

Waze en las Redes Sociales

Moderators: carloslaso, adriansinger, BellVillense, arturoae, maalrivba, Mexico Champs

Forum rules
Antes de iniciar un tema sigue estos pasos:
1. Busca en el wiki internacional y el wiki de México
2. Busca en el foro, si hay un tema relevante abierto lee y escribe ahí.
3. Si en las dos búsquedas no encontraste o la información no era relevante para México, inicia un tema nuevo en la sección que mejor consideres.

Las reglas completas del foro pueden ser consultadas aquí.

POSTEAR EN TWITTER

Postby fans11v » Tue Jun 26, 2012 11:03 pm

Nuevamente sin poder postear en twitter desde hace una semana. Deberían de eliminar definitivamente la opción de redes sociales, ya que por lo visto no han podido resolver estas intermitencias!


Enviado desde mi iPad con Tapatalk HD
fans11v
 
Posts: 17
Joined: Sat Feb 04, 2012 6:06 am
Has thanked: 2 times
Been thanked: 0 time

Re: POSTEAR EN TWITTER

Postby adriansinger » Wed Jun 27, 2012 2:36 pm

fans11v wrote:Nuevamente sin poder postear en twitter desde hace una semana. Deberían de eliminar definitivamente la opción de redes sociales, ya que por lo visto no han podido resolver estas intermitencias!

Enviado desde mi iPad con Tapatalk HD


No es un problema de parte de Waze sino de Twitter, ¿has visto la respuesta más arriba?
Adrián Singer
Community Manager
LATAM

[ img ]
adriansinger
Waze Team
Waze Team
 
Posts: 5873
Joined: Thu Dec 03, 2009 9:14 am
Has thanked: 1180 times
Been thanked: 6185 times

POSTEAR EN TWITTER

Postby fans11v » Wed Jun 27, 2012 9:58 pm

adriansinger wrote:
fans11v wrote:Nuevamente sin poder postear en twitter desde hace una semana. Deberían de eliminar definitivamente la opción de redes sociales, ya que por lo visto no han podido resolver estas intermitencias!

Enviado desde mi iPad con Tapatalk HD


No es un problema de parte de Waze sino de Twitter, ¿has visto la respuesta más arriba?


No es problema de twitter porque no soy el único afectado, pueden probar buscando en twitter con la clave "acabo de reportar" + @waze_es y se darán cuenta desde qué fecha sus reportes no están siendo publicados vía Twitter!!!


Enviado desde mi iPad con Tapatalk HD
fans11v
 
Posts: 17
Joined: Sat Feb 04, 2012 6:06 am
Has thanked: 2 times
Been thanked: 0 time

POSTEAR EN TWITTER

Postby fans11v » Wed Jul 04, 2012 3:38 pm

Qué sucede realmente con el posteo de reportes waze en Twitter? Será que Twitter no se los está permitiendo, similar al caso de la red LinkedIn? O es problema de la app waze?

Enviado desde mi iPad con Tapatalk HD
fans11v
 
Posts: 17
Joined: Sat Feb 04, 2012 6:06 am
Has thanked: 2 times
Been thanked: 0 time

Re: POSTEAR EN TWITTER

Postby adriansinger » Tue Jul 10, 2012 12:01 pm

Hola chicos, lo hemos solucionado.

Pueden confirmarlo por favor?
Adrián Singer
Community Manager
LATAM

[ img ]
adriansinger
Waze Team
Waze Team
 
Posts: 5873
Joined: Thu Dec 03, 2009 9:14 am
Has thanked: 1180 times
Been thanked: 6185 times

POSTEAR EN TWITTER

Postby fans11v » Wed Jul 11, 2012 2:37 pm

adriansinger wrote:Hola chicos, lo hemos solucionado.

Pueden confirmarlo por favor?


Qué problema había, si se puede saber?


Enviado desde mi iPad con Tapatalk HD
fans11v
 
Posts: 17
Joined: Sat Feb 04, 2012 6:06 am
Has thanked: 2 times
Been thanked: 0 time

POSTEAR EN TWITTER

Postby fa5g » Thu Aug 02, 2012 2:03 am

Hola amigos, tengo el problema que en el grupo que he creado en waze antes posteaba bien en twitter y ahora no está funcionando, al introducir el usuario y contraseña de la cuenta twitter del grupo, pulso salvar en la ventana de autenticación todo normal, pero después al dar salvar en la ventana de edición del grupo da el error "Uh-Oh! : Internal server error" y como consecuencia, el waze no está publicando los reportes de los seguidores del grupo en twitter.
Saben a qué se debe este problema y si pueden arreglarlo?
fa5g
 
Posts: 11
Joined: Wed Mar 14, 2012 1:09 am
Has thanked: 0 time
Been thanked: 0 time

Re: POSTEAR EN TWITTER

Postby adriansinger » Thu Aug 02, 2012 10:35 am

fa5g wrote:Hola amigos, tengo el problema que en el grupo que he creado en waze antes posteaba bien en twitter y ahora no está funcionando, al introducir el usuario y contraseña de la cuenta twitter del grupo, pulso salvar en la ventana de autenticación todo normal, pero después al dar salvar en la ventana de edición del grupo da el error "Uh-Oh! : Internal server error" y como consecuencia, el waze no está publicando los reportes de los seguidores del grupo en twitter.
Saben a qué se debe este problema y si pueden arreglarlo?


Por favor, para poder investigarlo necesitamos el nombre del grupo y si es posible también una captura de pantalla del problema, gracias!
Adrián Singer
Community Manager
LATAM

[ img ]
adriansinger
Waze Team
Waze Team
 
Posts: 5873
Joined: Thu Dec 03, 2009 9:14 am
Has thanked: 1180 times
Been thanked: 6185 times

POSTEAR EN TWITTER

Postby fa5g » Thu Aug 02, 2012 7:53 pm

Estimados amigos, adjunto la imagen de pantalla del error mencionado. El programa lo uso en un iPad 2, 3G. El grupo se llama: TraficoNi .

Gracias por su atención.

Saludos.
Attachments
ImageUploadedByTapatalk HD1343937049.193426.jpg
(71.24 KiB) Downloaded 1683 times
fa5g
 
Posts: 11
Joined: Wed Mar 14, 2012 1:09 am
Has thanked: 0 time
Been thanked: 0 time

POSTEAR EN TWITTER

Postby fa5g » Thu Aug 16, 2012 6:51 pm

Estimados amigos administradores de waze, quisiera saber si podrán resolver el problema planteado en mi post anterior. Gracias por su atención.
Saludos.
fa5g
 
Posts: 11
Joined: Wed Mar 14, 2012 1:09 am
Has thanked: 0 time
Been thanked: 0 time

PreviousNext

Return to Redes Sociales

Who is online

Users browsing this forum: No registered users