Switch to full style
Waze en las Redes Sociales

Forum rules

Antes de iniciar un tema sigue estos pasos:
1. Busca en el wiki internacional y el wiki de México
2. Busca en el foro, si hay un tema relevante abierto lee y escribe ahí.
3. Si en las dos búsquedas no encontraste o la información no era relevante para México, inicia un tema nuevo en la sección que mejor consideres.

Las reglas completas del foro pueden ser consultadas aquí.
Topic locked

POSTEAR EN TWITTER

Wed Oct 10, 2012 2:49 pm

adriansinger wrote:
fa5g wrote:Salen publicados los reportes de los seguidores del grupo en las cuentas individuales de cada usuario, pero no así en la cuenta del grupo que los aglutina.


Para poder averiguar, necesito que mes des un ejemplo de un tweet que haya salido en tu cuenta personal pero no en la del grupo (mejor si es de los últimos 2 días).


Aquí otro tweet:
http://twitter.com/#!/fa5g/status/256029208998977536
El problema de que el grupo no publica en twitter persiste, ojalá y pronto puedan resolverlo.
Saludos.

Enviado desde mi iPad con Tapatalk HD

POSTEAR EN TWITTER

Wed Oct 31, 2012 12:46 am

Qué hay sobre este tema amigos de waze, tenemos rato que no podemos publicar los reportes del grupo por medio de Twitter...


Enviado desde mi iPad con Tapatalk HD

POSTEAR EN TWITTER

Sun Mar 25, 2012 6:25 pm

A mi me sucede la misma situación, anteriormente mis reportes estaban saliendo publicados en Twitter y hace como dos semanas dejaron de estar saliendo, parece que hay algún problema. Yo he revisado mi configuración y todo está bien, he estado en comunicación con @waze_es y les puse ejemplos de los reportes que no estaban siendo publicados y quedaron claros del problema y dijeron que investigarían el caso, he estado esperando que resuelvan y la situación sigue igual.


Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Tue Mar 27, 2012 2:17 am

Suficiente con que busquen en twitter con la clave: "Acabo de reportar" "gps social" y se van a dar cuenta los pocos reportes que están siendo publicados vía twitter.


Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Tue Apr 17, 2012 4:47 pm

Nuevamente mis reportes no están siendo publicados en twitter, hoy estaba funcionando normal y de pronto se descompuso, hay algún problema?
Gracias de antemano por su atención.
Saludos.


Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Wed Apr 18, 2012 8:17 pm

No, en lo absoluto. Estuve comentando el caso con waze_es y más bien me remitió a es.waze.com/support, al día de hoy la situación persiste, he revisado la configuración y está bien. Adicionalmente hace dos días me llamó la atención que el carrito en el mapa iba rodando como que fuera de retroceso e inmediatamente el waze detectó un error y me solicitó que enviara el reporte para buscar una solución.
Solo me haría falta desinstalar la aplicación y volver a instalarla para comprobar que no se halla corrompido algún archivo y ver si esto resuelve el problema de publicar en twitter.
Agradecería cualquier sugerencia al respecto. Uso la app en un iPad2.

Gracias.


Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Fri Apr 20, 2012 2:08 am

Sigo sin poder conectar a twitter por medio de waze, desinstalé la aplicación y volví a instalarla y tampoco conecta, me da un mensaje que sin conexión a la red no puedo enviar los reportes por medio de twitter, siendo esto incorrecto xq tengo excelente señal 3G, además cuando entro al menú compartir en la opción síguenos en twitter, me aparece el TL de waze y también el mío, indicando que efectivamente hay conexión a la red.
Esto me indica que debe haber algún problema con el servidor de waze o con la autenticación de twitter mediante la app. Sería bueno que verificaran porque sería una lástima que tan buena y útil aplicación no pueda conectarse con una red como twitter, siendo que por medio de esta se pueden dar a conocer ampliamente.

Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Fri Apr 20, 2012 11:24 pm

Gracias por resolver el problema, ya mis reportes están siendo publicados nuevamente vía Twitter.
Saludos.

Sent from my iPad using Tapatalk HD

POSTEAR EN TWITTER

Tue Jun 26, 2012 11:03 pm

Nuevamente sin poder postear en twitter desde hace una semana. Deberían de eliminar definitivamente la opción de redes sociales, ya que por lo visto no han podido resolver estas intermitencias!


Enviado desde mi iPad con Tapatalk HD

POSTEAR EN TWITTER

Wed Jun 27, 2012 9:58 pm

adriansinger wrote:
fans11v wrote:Nuevamente sin poder postear en twitter desde hace una semana. Deberían de eliminar definitivamente la opción de redes sociales, ya que por lo visto no han podido resolver estas intermitencias!

Enviado desde mi iPad con Tapatalk HD


No es un problema de parte de Waze sino de Twitter, ¿has visto la respuesta más arriba?


No es problema de twitter porque no soy el único afectado, pueden probar buscando en twitter con la clave "acabo de reportar" + @waze_es y se darán cuenta desde qué fecha sus reportes no están siendo publicados vía Twitter!!!


Enviado desde mi iPad con Tapatalk HD
Topic locked