Problema de navegación

Moderators: adriansinger, deblaks, andrex77, perezgustavo, Alekj07, spcarrozzo

Re: Problema de navegación

Postby adriansinger » Tue Oct 01, 2013 10:39 am

gustacapo wrote:Tengo un problema recurrente cuando paso por la cabina de peaje de la Autopista Perito Moreno (Buenos Aires, Argentina)
El tema es así, cuando voy desde el centro hacia General Paz, tomo la autopista 25 de Mayo y luego el enlace hacia Perito Moreno (para tomar después por Acceso Oeste).
Cuando estoy por la cabina de peaje de la autopista Perito Moreno, Waze deja de funcionar. Simplemente se congela. Algunas veces es necesario reiniciar el teléfono, otras veces, se reinicia sólo. La mayoría de las veces no vuelve a arrancar, haciendo necesario su desinstalación e instalación nueva posteriormente.
He optado por salir del programa unos metros antes y volver a correrlo unos metros después.
Imagino que debe ser algún error en el mapa, puesto que es en el único lugar que tengo este error y es repetitivo en ese mismo sitio.
Si alguien necesita datos de mi teléfono, los mismos son: SAMSUNG GALAXY S4 (GT-I9505), Versión de Android 4.2.2
Espero que alguien sepa cómo solucionarlo.
Saludos a todos!


¿Puedes enviarnos los archivos de fallo para que lo estudiemos?

Saludos,
Adrián
Adrián Singer
Community Manager
América Latina, España, Portugal y Brasil

Image
adriansinger
Waze Team
Waze Team
 
Posts: 4408
Joined: Thu Dec 03, 2009 9:14 am
Has thanked: 868 times
Been thanked: 1916 times

Re: Problema de navegación

Postby andrex77 » Tue Oct 01, 2013 12:37 pm

gustacapo, aqui podes ver como es el tema del envío de los archivos de fallo (logs):
http://www.waze.com/wiki/Turn_on_debug_mode
Andrés | Wazing on iPhone4
Coordinador de la comunidad Argentina
Editor líder - CM: Argentina - AM: Rosario
Argentina: Wiki - Facebook - G+ - Comunidad G+ - Twitter

Image
andrex77
Waze Global Champs
Waze Global Champs
 
Posts: 1662
Joined: Tue Nov 29, 2011 12:07 am
Location: Rosario, Santa Fe, Argentina
Has thanked: 410 times
Been thanked: 704 times

Problema de navegación

Postby Gustacapo » Tue Sep 24, 2013 11:58 am

Tengo un problema recurrente cuando paso por la cabina de peaje de la Autopista Perito Moreno (Buenos Aires, Argentina)
El tema es así, cuando voy desde el centro hacia General Paz, tomo la autopista 25 de Mayo y luego el enlace hacia Perito Moreno (para tomar después por Acceso Oeste).
Cuando estoy por la cabina de peaje de la autopista Perito Moreno, Waze deja de funcionar. Simplemente se congela. Algunas veces es necesario reiniciar el teléfono, otras veces, se reinicia sólo. La mayoría de las veces no vuelve a arrancar, haciendo necesario su desinstalación e instalación nueva posteriormente.
He optado por salir del programa unos metros antes y volver a correrlo unos metros después.
Imagino que debe ser algún error en el mapa, puesto que es en el único lugar que tengo este error y es repetitivo en ese mismo sitio.
Si alguien necesita datos de mi teléfono, los mismos son: SAMSUNG GALAXY S4 (GT-I9505), Versión de Android 4.2.2
Espero que alguien sepa cómo solucionarlo.
Saludos a todos!
Gustacapo
 
Posts: 3
Joined: Sun Jun 02, 2013 5:08 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Problema de navegación

Postby jpiferrer » Thu Feb 27, 2014 4:33 pm

Pasese a IOS y se acaban los problemas... Lo digo por experiencia m! Saludos!


Enviado desde mi iPhone con Tapatalk
Image

Waze... and nothing else!
jpiferrer
 
Posts: 39
Joined: Wed Nov 27, 2013 11:01 am
Has thanked: 6 times
Been thanked: 4 times

Re: Problema de navegación

Postby LW1ELF » Thu Oct 03, 2013 4:43 pm

Hola,
Probé pasar (en total unas 10-15 veces) por ahí sea con Samsung G SIII y con un IPad mini, y no tuve ningún problema en ninguno de los sentidos de manejo.
Espero sirva la info.
Saludos


Sent from my iPod touch using Tapatalk - now Free
Image Image Image Leonardo - LW1ELF
Homo sapiens wazers / Beta Tester / Country Manager / Area Manager
LW1ELF
 
Posts: 451
Joined: Mon Aug 16, 2010 5:05 pm
Has thanked: 169 times
Been thanked: 122 times

Re: Problema de navegación

Postby LW1ELF » Thu Oct 17, 2013 2:18 pm

gustacapo wrote:Tengo un problema recurrente cuando paso por la cabina de peaje de la Autopista Perito Moreno (Buenos Aires, Argentina)
El tema es así, cuando voy desde el centro hacia General Paz, tomo la autopista 25 de Mayo y luego el enlace hacia Perito Moreno (para tomar después por Acceso Oeste).
Cuando estoy por la cabina de peaje de la autopista Perito Moreno, Waze deja de funcionar. Simplemente se congela. Algunas veces es necesario reiniciar el teléfono, otras veces, se reinicia sólo. La mayoría de las veces no vuelve a arrancar, haciendo necesario su desinstalación e instalación nueva posteriormente.
He optado por salir del programa unos metros antes y volver a correrlo unos metros después.
Imagino que debe ser algún error en el mapa, puesto que es en el único lugar que tengo este error y es repetitivo en ese mismo sitio.
Si alguien necesita datos de mi teléfono, los mismos son: SAMSUNG GALAXY S4 (GT-I9505), Versión de Android 4.2.2
Espero que alguien sepa cómo solucionarlo.
Saludos a todos!


Probaste con la nueva versión de waze para android? Soluciona algunos bug.
Saludos
Image Image Image Leonardo - LW1ELF
Homo sapiens wazers / Beta Tester / Country Manager / Area Manager
LW1ELF
 
Posts: 451
Joined: Mon Aug 16, 2010 5:05 pm
Has thanked: 169 times
Been thanked: 122 times

Re: Problema de navegación

Postby Z_R21 » Wed Sep 25, 2013 1:20 pm

Gustavo:

Tengo tu mismo teléfono y pasé varias veces por el mismo lugar, la última creo que el viernes pasado, y nunca tuve problemas. Probá con otro dispositivo, a lo mejor hay algo en el celular que está entorpeciendo. Slds.
Z_R21
Area Manager
Area Manager
 
Posts: 2482
Joined: Wed May 09, 2012 10:09 pm
Location: Avellaneda, Buenos Aires, Argentina
Has thanked: 797 times
Been thanked: 456 times

Re: Problema de navegación

Postby Z_R21 » Thu Feb 27, 2014 9:59 pm

Todos los problemas se me acaban? De que me voy a preocupar después entonces? Ese sería un nuevo problema!!
Z_R21
Area Manager
Area Manager
 
Posts: 2482
Joined: Wed May 09, 2012 10:09 pm
Location: Avellaneda, Buenos Aires, Argentina
Has thanked: 797 times
Been thanked: 456 times


Return to Navegación / Ruteo

Who is online

Users browsing this forum: No registered users