Aucun Trajets/UR qui remontent

Les bugs des éditeurs de carte.

Moderators: shirlig, slicer, milkyway35, Forum moderators, France Local Champs

Re: Aucun Trajets/UR qui remontent

Postby DenisGruissan » Sun Oct 28, 2018 12:13 pm

Bonjour :),

Le système de point, dont on se fiche lorsque l'on édite semble réparé, mais toujours pas la mise à jour des trajets et UR'S...
Ainsi je n'ai pas trace de mes trajets effectués entre le 19/10 et le 27/10 (ceux effectués aujourd'hui 28/10 figurent déjà sur mes trajets).
C'est fort embêtant puisque j'ai effectué environ 1000 kms durant cette période et ai laissé pas mal d'UR's sur mon trajet, c'est bien dommage pour la carte...

Espérons que cela revienne un jour :)
DenisGruissan
State Manager
State Manager
 
Posts: 1151
Joined: Mon Dec 12, 2016 5:48 pm
Location: Gruissan (11)
Has thanked: 50 times
Been thanked: 70 times

Re: Aucun Trajets/UR qui remontent

Postby DenisGruissan » Sun Dec 09, 2018 12:10 pm

Yep :),
Non, tu n'es pas le seul...
Il doit tout de même exister un réel soucis.
Pour exemple cela fait deux fois en deux mois que mon trajet Narbonne Toulouse n'est pas pris en compte (sans compter mes trajets du 19/10 au 27/10 qui ne sont toujours pas remontés)...
DenisGruissan
State Manager
State Manager
 
Posts: 1151
Joined: Mon Dec 12, 2016 5:48 pm
Location: Gruissan (11)
Has thanked: 50 times
Been thanked: 70 times

Re: Aucun Trajets/UR qui remontent

Postby DenisGruissan » Tue Mar 12, 2019 5:59 pm

Bonjour :),

Problème récurrent semble-t-il dont waze devrait peut-être se soucier puisque cela concerne des éditeurs qui ne peuvent pas intervenir et dont les UR's ne remontent pas et ne sont donc corrigées...
DenisGruissan
State Manager
State Manager
 
Posts: 1151
Joined: Mon Dec 12, 2016 5:48 pm
Location: Gruissan (11)
Has thanked: 50 times
Been thanked: 70 times

Re: Aucun Trajets/UR qui remontent

Postby DenisGruissan » Mon Mar 25, 2019 11:51 am

Je comprend bien ton agacement ;), d'ailleurs j'ai également 400 kilomètres qui sont passés à la trappe encore jeudi dernier...
DenisGruissan
State Manager
State Manager
 
Posts: 1151
Joined: Mon Dec 12, 2016 5:48 pm
Location: Gruissan (11)
Has thanked: 50 times
Been thanked: 70 times

Re: Aucun Trajets/UR qui remontent

Postby fg63 » Thu Oct 11, 2018 8:30 am

Je viens m'ajouter à cette discussion : depuis plusieurs mois maintenant, je ne vois aucune des UR que je pose sur le terrain remonter dans WME. Ni les crations de routes, d'ailleurs.

J'ai encore teste (les deux) hier, et sans résultats.
Certains trucs que je remarque sur une route que je fais souvent, ça fait 6 mois que je me mets des alertes pour penser à les traiter et surtout bien les retrouver ensuite (à 80, sur route fréquentée et sans arrêt possible, c'est difficile de traiter sur place).
fg63
 
Posts: 323
Joined: Tue Dec 05, 2017 8:04 pm
Location: Puy-de-Dôme (Clermont) + Haute-Loire (le Puy) - France
Has thanked: 49 times
Been thanked: 26 times

Re: Aucun Trajets/UR qui remontent

Postby fg63 » Sun Dec 09, 2018 2:49 pm

J'édite depuis un an et je rencontre ce problème de trajets qui ne remontent jamais depuis maintenant... un an !

Je pense que ce n'est pas la priorité de Waze, mais c'est quand même rageant de faire un A/R Le Puy-en-Velay <> Nantes et de n'avoir rien qui remonte (ou alors juste quelques kilomètres en milieu de parcours).
Et pourtant, c'était sur autoroutes, avec une bonne couverture réseau quasiment en permanence (j'étais passager te je checkais, pour voir ce qu'il en était).
fg63
 
Posts: 323
Joined: Tue Dec 05, 2017 8:04 pm
Location: Puy-de-Dôme (Clermont) + Haute-Loire (le Puy) - France
Has thanked: 49 times
Been thanked: 26 times

Re: Aucun Trajets/UR qui remontent

Postby fg63 » Mon Mar 25, 2019 1:46 pm

Avant-hier j'ai fiat un essai de création de route dans l'appli... Je la vois tjs quand j'ouvre Waze, hein... Mais rien dans l'éditeur, par contre.

Et je parle pas des UR qui ne sont visibles que plusieurs jours (jusqu'à 20 !!) après leur création par un wazer.
fg63
 
Posts: 323
Joined: Tue Dec 05, 2017 8:04 pm
Location: Puy-de-Dôme (Clermont) + Haute-Loire (le Puy) - France
Has thanked: 49 times
Been thanked: 26 times

Re: Aucun Trajets/UR qui remontent

Postby Imhotep2Contis » Sat Apr 06, 2019 11:11 am

Coucou,
Je rencontre le même bug ... depuis des années ...
Je suis à présent sous iPhone X avec iOS 12.2 et ça continue ...
Cela peut se passer sur des trajets durant lesquels il n’y a aucune perte de réseau ni aucune recherche de réseau !
Ce bug semble aléatoire !
Parfois aller retour non enregistré !
Parfois l'aller ok mais pas le retour !
Parfois l’inverse !
Je ne retrouve jamais, sur l’éditeur de carte, l’intégralité de mes déplacements. Ce bug est quotidien et touche les petits comme les longs trajets ...
Bizarre que ça continue !
Bonne journée !
Imhotep2Contis
 
Posts: 353
Joined: Fri Feb 07, 2014 6:32 am
Has thanked: 10 times
Been thanked: 18 times

Re: Aucun Trajets/UR qui remontent

Postby L3-G33K » Mon Mar 04, 2019 8:54 am

Même souci de mon côté, j'ai fait hier un trajet de 350km, il y a dans ma liste de trajets les 40 premiers kilomètres et les 75 derniers, mais tout ce qui est au milieu a disparu. Et donc, la carte reste grisée.
De même, la semaine dernière j'ai fait un long trajet pour aller visiter Lascaux, aucun trajet n'a été enregistré, et j'ai noté plusieurs erreurs le long des petites routes du département qui ne sont pas remontées (et que je ne peux donc pas corriger)

J'ai pourtant l'habitude d'envoyer le journal manuellement (Waze me confirme alors que l'envoi est OK) après chaque trajet inhabituel, et j'avais du réseau quasiment 100% du temps.
L3-G33K
 
Posts: 16
Joined: Thu Jan 14, 2016 5:11 pm
Has thanked: 0 time
Been thanked: 2 times

Re: Aucun Trajets/UR qui remontent

Postby laurenthembprd » Mon Mar 04, 2019 2:51 pm

Je n'ai n'ai que des trajets partiels...
Et pourtant, pas de pb de GPS.
laurenthembprd
Beta tester
Beta tester
 
Posts: 445
Joined: Sat Oct 11, 2014 5:23 am
Location: Pontivy / Loudéac - Bretagne - France
Has thanked: 594 times
Been thanked: 124 times

PreviousNext

Return to Bugs

Who is online

Users browsing this forum: No registered users