Problème affichage

Les bugs des éditeurs de carte.

Moderators: slicer, milkyway35, shirlig, Forum moderators, France Local Champs

Problème affichage

Postby Floorentp » Thu May 02, 2019 9:26 am

Bonjour à tous,

Je rencontre un problème d'affiche sur l'éditeur depuis peu.
Voici deux captures d'écrans :

https://prnt.sc/njf7xb
https://prnt.sc/njf82l

Lorsque je zoom/dé zoom l'affichage bug et la zone apparaît comme si elle est non éditable.
Que je sois en zoom 0 ou autre et que je dé zoom j'ai ce soucis. Je suis obligé de parcourir mes zones en zoom 3 , ce n'est pas du tout pratique..

J'ai essayé de désactiver les extensions/scripts pour Waze et d'autres que j'utilise,de changer de navigateur (Chrome et Firefox), rien à faire.Pareil en vidant les données/cache des navigateurs.

Avez vous des suggestions ?
Floorentp
Floorentp
 
Posts: 46
Joined: Mon Mar 04, 2019 5:04 pm
Location: Besançon, France
Has thanked: 25 times
Been thanked: 2 times

Re: Problème affichage

Postby DenisGruissan » Thu May 02, 2019 10:05 pm

Bonjour :),
Je rencontre le même problème, mes zones éditables n'apparaissent plus.
Ce ne sont pas les radars qui sont dangereux, ce sont ceux qui ne respectent pas les limitations de vitesse qui peuvent l'être ;)

France --> SM Aude (11) - AM Front de mer de Gruissan à Agde (11,34), Amboise (37)
Madagascar --> AM Régions Centrales et Toliara
DenisGruissan
State Manager
State Manager
 
Posts: 1011
Joined: Mon Dec 12, 2016 5:48 pm
Location: Gruissan (11)
Has thanked: 45 times
Been thanked: 48 times

Re: Problème affichage

Postby Nazride » Wed May 08, 2019 4:54 am

Bonjour,

problème évoqué sur ce post, c'est lié à la nouvelle version v2.31-190 de WME

https://www.waze.com/forum/viewtopic.ph ... 9&start=10

à priori le bug a été signalé à waze
Nazride
 
Posts: 173
Joined: Sat Sep 30, 2017 5:15 pm
Has thanked: 43 times
Been thanked: 29 times


Return to Bugs

Who is online

Users browsing this forum: No registered users