Probleme - Login - Dashboard???

Moderators: Unholy, lizcrime, Error79, argus-cronos

Re: Probleme - Login - Dashboard???

Postby ccdmas » Wed May 08, 2013 7:29 pm

F2200 wrote:Hat noch wer gerade jetzt Probleme beim Login des Dashboard's ???


Nö, läuft.

CU,
Massimo
Area Manager Köln/Ratingen
ccdmas
Beta tester
Beta tester
 
Posts: 1351
Joined: Tue Dec 11, 2012 10:13 pm
Location: Cologne, Germany
Has thanked: 157 times
Been thanked: 237 times

Re: Probleme - Login - Dashboard???

Postby ccdmas » Thu May 09, 2013 8:43 am

Hallo.

Dafür zickt jetzt das Forum heftig rum. Fragt ununterbrochen erneut nach logins (besonders in eingeschränkten Foren, wie z.B. Betaforen), und akzeptiert das Login oft erst nach dem zweiten oder dritten mal. Beim nächsten Klick auf einen anderen Thread will es dann wieder einen Login haben, und das Spiel geht von vorne los.

CU,
Massimo
Area Manager Köln/Ratingen
ccdmas
Beta tester
Beta tester
 
Posts: 1351
Joined: Tue Dec 11, 2012 10:13 pm
Location: Cologne, Germany
Has thanked: 157 times
Been thanked: 237 times

Probleme - Login - Dashboard???

Postby F2200 » Wed May 08, 2013 7:21 pm

Hat noch wer gerade jetzt Probleme beim Login des Dashboard's ???
PS: Passwort ist richtig!!!
Username ist auch richtig!!!
Daran kann's also nicht liegen... :mrgreen:
F2200 Image
AM: Mecklenburg & kleine Teile Niedersachsen,Schleswig-Holstein, Brandenburg sowie Sachsen Anhalt
F2200
 
Posts: 215
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 95 times
Been thanked: 38 times

Re: Probleme - Login - Dashboard???

Postby F2200 » Wed May 08, 2013 7:51 pm

Wenn ich jetzt mit FF auf's Dashboard will, so komme ich wenigstens rein und oben rechts steht auch "Hey F2200" aber das Board ist komplett leer inkl. der linken Seite (Userdaten)... :(
F2200 Image
AM: Mecklenburg & kleine Teile Niedersachsen,Schleswig-Holstein, Brandenburg sowie Sachsen Anhalt
F2200
 
Posts: 215
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 95 times
Been thanked: 38 times

Re: Probleme - Login - Dashboard???

Postby F2200 » Thu May 09, 2013 7:31 pm

omba_de wrote:Und Geduld. In 2-4 h klappt's bestimmt wieder ganz normal. ;)


Das wäre dann ab ca. 14.00 Uhr MEZ... :)

Noch immer alles leer... :evil:
Auch Cache leeren bringt nix... :( :( :(
F2200 Image
AM: Mecklenburg & kleine Teile Niedersachsen,Schleswig-Holstein, Brandenburg sowie Sachsen Anhalt
F2200
 
Posts: 215
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 95 times
Been thanked: 38 times

Re: Probleme - Login - Dashboard???

Postby F2200 » Thu May 09, 2013 8:05 pm

omba_de wrote:Aber im Client wird das scoreboard gezeigt...!


Da werden aber leider die Edit's nicht angezeigt :)
...und der WME zickt auch schon wieder rum, egal ob mit FF oder GC :(
Habe durch neue Drives gerade ein Gebiet gefunden, dass dringenst! einiger Bearbeitung bedarf und komm nicht vorwärts :(
SOOO wird das NIE was, mit Ausrotten der Basemap :evil:
Da kann man echt den Mut bzw. die Lust am Editieren verlieren :?
F2200 Image
AM: Mecklenburg & kleine Teile Niedersachsen,Schleswig-Holstein, Brandenburg sowie Sachsen Anhalt
F2200
 
Posts: 215
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 95 times
Been thanked: 38 times

Re: Probleme - Login - Dashboard???

Postby F2200 » Tue May 14, 2013 4:50 pm

Mynios wrote:Seit ein paar Tagen ruckelt es ja wieder ungemein. Bei mi persönlich waren es hauptsächlich 503er ServerErrors. Nebenbei läuft bei mir auch Tapatalk (nur auf Android so festgestellt) recht dürftig.

Letzten Donnerstag hat wohl auch ein Champ ein Ticket aufgemacht. Nachdem gestern auch noch der WME zickte und endlich die erste Statusmeldung für ein Teil des Problems kam hab ich mir dann mal im Namen der deutschen Community auf Twitter Luft gemacht. :mrgreen:

Vor ungefähr einer Stunde kam die Rückfrage von Waze ob die Probleme noch bestünden. Bin in ca. einer Stunde Zuhause. Wer also noch was hat der darf sich gerne melden, ich versuche das dann gesammelt zu übergeben. Natürlich very polite. :mrgreen:


Kann deine Aussagen zu 100% bestätigen :(
Bin jetzt aber schon ein Weilchen im WME und der läuft im Moment ganz gut.
Auch Dashboard lässt sich ohne Zicken aufrufen :)

PS: Herzlichen Glückwunsch zu "Level 4"
Du weißt ja, die ersten 100.000 Edits sind die schwersten... :mrgreen:

LG F2200
F2200 Image
AM: Mecklenburg & kleine Teile Niedersachsen,Schleswig-Holstein, Brandenburg sowie Sachsen Anhalt
F2200
 
Posts: 215
Joined: Tue Nov 20, 2012 3:56 pm
Location: Schwerin
Has thanked: 95 times
Been thanked: 38 times

Re: AW: Probleme - Login - Dashboard???

Postby Mynios » Wed May 08, 2013 7:36 pm

Dashboard war heute mittag leer, als auch das Forum down war. Seit dem war ich nicht mehr drin. :P

Gesendet von meinem GT-S5830 mit Tapatalk 2
Image
Local Champ (DACH)
Mentoring
Mynios
Waze Local Champs
Waze Local Champs
 
Posts: 2856
Joined: Fri Oct 14, 2011 11:00 pm
Location: Hamburg
Has thanked: 460 times
Been thanked: 649 times

Re: Probleme - Login - Dashboard???

Postby Mynios » Wed May 08, 2013 8:46 pm

Und ich bin auf dem richtigen Server....
MyniosDashboard.PNG
MyniosDashboard.PNG (24.17 KiB) Viewed 160 times
Image
Local Champ (DACH)
Mentoring
Mynios
Waze Local Champs
Waze Local Champs
 
Posts: 2856
Joined: Fri Oct 14, 2011 11:00 pm
Location: Hamburg
Has thanked: 460 times
Been thanked: 649 times

Re: Probleme - Login - Dashboard???

Postby Mynios » Wed May 08, 2013 8:49 pm

Unsere IT hätte gefragt ob ich den Rechner schon neu hochgefahren hätte... :lol:

*OMG* Cache leeren scheint aber zu helfen. :mrgreen:
Image
Local Champ (DACH)
Mentoring
Mynios
Waze Local Champs
Waze Local Champs
 
Posts: 2856
Joined: Fri Oct 14, 2011 11:00 pm
Location: Hamburg
Has thanked: 460 times
Been thanked: 649 times

Next

Return to Allgemein

Who is online

Users browsing this forum: No registered users