Lentidão após última atualização

Este é o espaço específico para o aplicativo móvel. Aqui você pode relatar problemas durante a utilização do aplicativo, perguntar sobre funcionalidades, recursos ou navegação.

Moderators: BellVillense, Brazil Champs

Forum rules
Confira nosso Manual do usuário/app ou pergunte ao nosso Oráculo antes de postar. ;)
Quer ajudando sendo um beta tester? se inscreva aqui.
Antes de relatar um problema: ative o modo debug, envie os logs e abra um ticket.

Lentidão após última atualização

Postby AureaFraga » Tue Apr 07, 2015 7:03 pm

Após a última atualização o waze não encontra o GPS naturalmente ele nem consegue navegar, eu peço a rota ele pensa e volta ao início só desligando o app umas 3 vezes é que ele volta a funcionar
AureaFraga
 
Posts: 1
Joined: Tue Jun 25, 2013 9:50 pm
Has thanked: 0 time
Been thanked: 0 time

Re: Lentidão após última atualização

Postby GuibaBR » Mon Apr 27, 2015 3:08 pm

Olá, Aurea!

O problema persiste? Sabe dizer o modelo do aparelho e versão do sistema operacional? Assim podemos saber se mais alguém tem tido problemas parecidos.
GuibaBR
[ img ][ img ][ img ][ img ][ img ]
CM - Brasil | SM - São Paulo
GuibaBR
Country Manager
Country Manager
 
Posts: 518
Joined: Sat Jul 23, 2011 9:25 pm
Location: Campinas/SP, Brazil
Has thanked: 579 times
Been thanked: 344 times

Re: Lentidão após última atualização

Postby lflins » Tue Apr 28, 2015 4:17 pm

Olá,

Algo similar ocorre comigo: o Waze ficou "lento" para atualizar a posição enquanto estou dirigindo e de forma bem frequente ele perde o GPS. Isso em local aberto, sem nuvens. Já chequei até a possibilidade de influência de tempestade solar mas não parece ser o caso.

Dados adicionais: ASUS ZenFone 5 - KitKat 4.4.2 - Waze 3.9.4.0
lflins
 
Posts: 1
Joined: Fri Apr 24, 2015 2:16 pm
Has thanked: 0 time
Been thanked: 0 time


Return to App

Who is online

Users browsing this forum: No registered users