Post Reply

Problém s Waze a Google synchronizací (Podrobnosti o lidech)

Post by dbaicz
Dobrý den přeji,

od nedávné doby (cca měsic) Waze po zapnutí aktivuje synchronizaci Google, která je zřejmě neúspěšná. Zhruba ve vteřinových intervalech nahoře v infoliště mobilu problikává ikonka Google a v detailech najdu "Synchronizace: Podrobnosti o lidech". Toto se děje neustále až do vypnutí Waze. Největší problém je, že to užírá data (několik desítek MB za hodinu) a spotřeba proudu stoupne tak, že se telefon přestane dobíjet a dokonce se lehce vybíjí (několik procent za hodinu). Zkoušel jsem už všechno možné - v nastavení synchronizace vypnout Podrobnosti o lidech, pak i všechny položky, nakonec vypnul i celou synchronizaci, Waze jsem odebral i udělil všecha práva atd. - vůbec nic nepomáhá. V konfiguraci Waze jsem nenašel nic, co by se dalo změnit, resp. mělo to nějaký efekt. Nejprve jsem si myslel, že je to nějaká chyba v aplikaci, ale od té doby, co to začalo, byly 1-2 nové verze a žádná změna. Nevíte někdo, co s tím? Díky!
dbaicz
Posts: 21
Has thanked: 1 time
Been thanked: 1 time

POSTER_ID:17431640

1

Send a message

Post by dbaicz
Děkuji za radu, už mě to taky napadlo. Než jsem se ale k tomu dostal, problém sám od sebe včera zmizel. Zřejmě nějaká aktualizace? Škoda, že to nebylo dřív, stálo mě to zbytečně cca 1,5 GB dat.
dbaicz
Posts: 21
Has thanked: 1 time
Been thanked: 1 time
Send a message

Post by GinBook
Zatím jseš jediný kdo si stěžuje.
OK, začal bych čistou instalací. Smazat Waze, restart telefonu, nová instalace.
A potom tovární nastavení telefonu a vyzkoušet Waze jako první aplikaci, a zda se to bude chovat stejně.
GinBook
Waze Global Champs
Waze Global Champs
Posts: 6804
Has thanked: 593 times
Been thanked: 1574 times
Send a message