https://storage.googleapis.com/wazeoped ... /bf/Br.png Forum para questões especificas dos mapas e do aplicativo no Brasil.
Post by Renan-Mattos
Boa tarde, estou meio enrolado para conseguir acessar os tópicos, peço desculpas se já existir resposta para essa pergunta. Eu tinha 84 mil pontos, fui para os EUA e utilizei o waze lá por 16 diaa, percebi que estava com Robot com Coroa mas com 13 mil pontos, quando voltei para o Brasil, continuei com o Robot com coroa, porém na minha contagem de pontos diz (AINDA CALCULANDO A SUA CLASSIFICAÇÃO, CONTANDO SEUS PRIMEIROS KILOMETROS), sendo que eu ando e não conta nada e nem volta ao normal. Alguém poderia me dar uma luz, me ensinar caso souber oq aconteceu?


Enviado do meu iPhone usando Tapatalk
Renan-Mattos
Posts: 27
Has thanked: 17 times

Post by Renan-Mattos
[img]http://tapatalk.imageshack.com/v2/15/03 ... 3ad344.jpg[/img]


Enviado do meu iPhone usando Tapatalk
Renan-Mattos
Posts: 27
Has thanked: 17 times

Post by pqsul
A vivo tem o melhor sinal tambem em locais afastados dos centros urbanos e o sinal picota bem menos que as outras operadoras na zona rural
pqsul
Posts: 6
Has thanked: 1 time
Been thanked: 1 time

Post by pedrinhodeogun
levo sempre comigo o slogan " vivo nem morto" mas pra ficar vivo no waze tem que se render a vivo infelisme :lol: nte
pedrinhodeogun
Posts: 5
Has thanked: 7 times
Been thanked: 2 times

Post by psicopatoitu
Fiz uma viagem, do estado de SP até o RJ e a Dutra pegou bastante sinal, só perto da divisa do estado e na serra que percebi que o sinal sumiu, no mais foi tudo bem
psicopatoitu
Posts: 6
Been thanked: 3 times

Post by racer33
Na região de BSB utilizo Tim, sem problemas.

Enviado de meu SM-J500M usando Tapatalk
racer33
State Manager
State Manager
Posts: 253
Has thanked: 177 times
Been thanked: 8 times

Post by racer33
Viajei BSB-Aparecida/SP com a TIM e fiquei quase todo o trajeto sem 4G e algumas cidades com sinal parcial: Campinas, Valinhis, Aparecida, Guaratinguetá e Cachoeira Paulista. Solução: vou comprar o 2º chip-VIVO.
racer33
State Manager
State Manager
Posts: 253
Has thanked: 177 times
Been thanked: 8 times

Post by piper-aaa
racer33 wrote:Na região de BSB utilizo Tim, sem problemas.

Enviado de meu SM-J500M usando Tapatalk
uso Tim e Claro, 99,9% uso Claro mas pouco que usei Tim no DF notei que se perder o sinal 4G/3G e passar para 2G o Waze não sai de "procurando rede" - o jeito é fechar o aplicativo e reiniciar.
piper-aaa
Posts: 257
Has thanked: 18 times
Been thanked: 10 times
SM - DF
[img]https:///a349MJ[/img] [img]https:///ubk1Zx[/img]

Post by racer33
Senti esta falta de sinal Tim viajando para Aparecida/SP. Vou utilizar um segundo chip. Qual devo usar: Vivo ou Claro?

Enviado de meu SM-J500M usando Tapatalk
racer33
State Manager
State Manager
Posts: 253
Has thanked: 177 times
Been thanked: 8 times

Post by racer33
Já comprei! Estou em fase de teste. Obrigado.

Enviado de meu SM-J500M usando Tapatalk
racer33
State Manager
State Manager
Posts: 253
Has thanked: 177 times
Been thanked: 8 times