בעית התקנה על מערכת רכב אנדרואיד 4.2.2

דיוונים ושאלות לגבי ה-API של waze.
http://www.waze.co.il/dev/

מנהל: מנהלי פורומים

חוקי הפורום
שימו לב: הפורום הזה בכללותו משמש כארכיון של הודעות ישנות ואינו פעיל יותר.
הפורום החדש נמצא כאן.
תוכלו לקרוא כאן כללים וטיפים בעקבות המעבר לפורום העולמי.
במידה ונתקלתם בבעיות עקב המעבר יש לדווח כאן.
אם אינכם יכולים להיכנס כלל אל הפורום החדש או לכתוב בו הודעות בעזרת שם המשתמש והסיסמה שלכם, יש לפנות אל התמיכה כאן.
Bookmark and Share

בעית התקנה על מערכת רכב אנדרואיד 4.2.2

הודעהעל ידי yarsha ב 12/12/2014 ב- 13:57:33

שלום
כשאני מנסה להוריד את האפליקציה מחנות גוגל מופיעה לי הודעה
"המכשיר שלך אינו מתאים לגירסה זו"
"your device is not copatible with this version"

המכשיר הוא מולטימדיה לרכב מתוצרת סינית
עובד בצורה חלקה ומהירה.
אין לו בעיה עם עברית
או סנכרון מלא עם האייפון שלי
אפליקציות אחרות ירדו ועובדות מצויין

תודה מראש
yarsha
משתמש פעיל 1
משתמש פעיל 1
 
הודעות: 1
הצטרף: 17/10/2011 ב- 18:20:34

Bookmark and Share

Re: בעית התקנה על מערכת רכב אנדרואיד 4.2.2

הודעהעל ידי orenfl ב 13/12/2014 ב- 20:17:55

לכל מכשיר יש הגדרה לגבי איפיונו.
לכל אפליקציה יש הגדרה לאיזה מכשירים היא מתאימה.
משהו בין שני אלה לא מסתדר.
נסה לחפש בגוגל אחר קובץ ההתקנה בלי קשר לחנות של גוגל או לרמות את החנות שאתה מכשיר מסוג אחר - ישנן תוכנות לזה.
HTC M9- Android 5.1 - Waze Latest אורנג'
סמל אישי של המשתמש
orenfl
מנהל ארצי
מנהל ארצי
 
הודעות: 13316
הצטרף: 23/08/2008 ב- 06:49:31


חזור אל API, טכני, ותוכנות חיצוניות

מי מחובר

משתמשים הגולשים בפורום זה: אין משתמשים רשומים ו 2 אורחים